Identifiant et MP perdu en réseau local

J’ai perdu mes identifiants et mots de passe pour mon serveur locale

je débute et je suis désarmé, je garde le contact avec HA uniquement avec mon Ipad, mon navigateur sur PC et mon Iphone ne sont plus connectés. Je suis en erreur systématique pour les identifian et mot de pass

Ma configuration

System Information

version core-2023.8.1
installation_type Home Assistant OS
dev false
hassio true
docker true
user root
virtualenv false
python_version 3.11.4
os_name Linux
os_version 6.1.21-v8
arch aarch64
timezone Europe/Paris
config_dir /config
Home Assistant Cloud
logged_in false
can_reach_cert_server ok
can_reach_cloud_auth ok
can_reach_cloud ok
Home Assistant Supervisor
host_os Home Assistant OS 10.4
update_channel stable
supervisor_version supervisor-2023.08.1
agent_version 1.5.1
docker_version 23.0.6
disk_total 28.0 GB
disk_used 5.7 GB
healthy true
supported true
board yellow
supervisor_api ok
version_api ok
installed_addons Silicon Labs Multiprotocol (2.3.1)
Dashboards
dashboards 1
resources 0
views 1
mode storage
Recorder
oldest_recorder_run 4 août 2023 à 14:00
current_recorder_run 10 août 2023 à 14:11
estimated_db_size 78.19 MiB
database_engine sqlite
database_version 3.41.2

Envoyé de mon iPad


Texte à remplacer par votre configuration

Comment récupérer ma configuration :
Dans votre HA, Menu latéral Paramètres > Système > Corrections puis les trois petits points en haut a droite > Informations Système puis une fois en bas Copier


Salut
As-tu essayer de modifier ton mot de passe ?
Va dans :
Paramêtres → Personnes → Utilisateurs
Clique sur l’utilisateur souhaité et « Changer le mot de passe »

Merci de ta réponse, j’ai changé le mot de passe comme tu me l’a indiqué, mais cela ne change rien.
J’ai supprimer par ailleurs l’IP fixe

J’ai créé un nouvel utilisateur avec mon ipad et j’ai réussi à me reconnecter enfin, merci Giga77, car cela faisait deux jours que j’étais coincé