Nouveau Ch'ti

Bonjour à tous,
Je suis nouveau dans le monde de Home assistant mais j’ai déjà un p’tit gout de la domotique avec Jeedom.

Je suis informaticien et j’aime tout ce qui est nouvelle technologie, c’est pour cela que je me suis intéressé à la domotique et même si le fait d’être informaticien m’aide un peu, je me suis rendu compte que la domotique à son propre univers avec son propre langage.

Je galère un peu dans la compréhension domoticienne mais je suis pleins de volonté et soif d’apprendre! :slight_smile:

Je n’ai pas beaucoup d’appareils, quelques capteurs de présence et de mouvements chez Xiaomi en Zigate et c’est pour cela que je suis passé de Jeedom à HA…je me suis refais une install à neuf, installé HA et intégré ma passerelle zigate et les capteurs…mais déjà quelques soucis :smiley: :smiley:

A bientôt sur le forum
Cédric

2 « J'aime »

Bienvenue parmi nous :+1:

La communauté sera ravie de t’aider :hacf:

N’hésite pas à parcourir le forum, et si tu ne trouves rien pour t’aider, ouvre un sujet dans #entraide-home-assistant :+1:

merci! :slightly_smiling_face:

avant de poser toutes mes questions, je prends le temps de lire pour ne pas polluer le forum avec une question qui aurait déjà été posé :wink:

:+1: :+1:

2 « J'aime »

Salut bienvenue a toi.

Je serais curieux d’avoir un retour sur l’intégration de la zigate via Douda ou zha ?en USB ou en wifi ? Ça marche mieux ?

j’ai la zigate en USB avec ZHA (je ne savais pas que l’on pouvait autrement qu’avec ZHA) et c’est là que vient mon problème…l’intégration s’est bien passé, j’ai bien appareillé mes équipements et dans la nuit…perte de connexion

  1. je vais mettre à jour le firmware de la clé (HA me l’a fait remarqué que je n’étais pas avec le dernier firm
  2. je vais éloigner la clé zigate du boitier orangepi
  3. je croise les doigts :smiley:

Humm j’ai une zigate depuis longtemps et quand je l’ai essayé au début je perdais tout les devices en moins de 24h. C’est pour ça que j’ai acheté une cc25 sur zigbeetomqtt

je viens de tout refaire avec le nouveau firmware…
pour l’instant ca fonctionne…je crois les doigts! :crossed_fingers:

mais avec jeedom, j’ai eu le même souci et pour résoudre ce problème, j’ai du diminuer le temps entre chaque communication entre la clé et les équipements…mais ici je ne l’ai pas trouvé