Synchroniser le déplacement de deux caméras

127.0.0.1 ??? Le loopback ! c’est juste pas possible Frigate et la caméra ne sont pas le même device

1 « J'aime »

Bonsoir,

J’en ai eu marre. J’ai supprimé le fichier frigate.yaml et tout recommencé en utilisant une configuration de base et en intégrant l’adresse du flux de vlc.

Cela a fonctionnée car j’ai bien mon flux des caméra.

Maintenant, je trouve le retour très long plusieurs seconde entre le déplacement de la caméra et l’affichage dans frigate. Est ce normal?

Ta caméra as t-elle une intégration possible directement dans HA ?

Oui, avec l’intégration Reolink.

Quelques secondes, c’est assez « classique ».
Ce qui est important pour ton cas, c’est la vitesse de détection.
Quand quelqu’un est détecté dans la zone qui t’intéresse est-ce le message MQTT arrive vite.
Les deux ne sont pas (forcément) liés.

Bonjour,
Je viens de passer mon samedi à essayer de paramétrer Frigate. Je n’ai pas réussi à intégrer mes cameras dans MQTT (mais c’est un autre problème pour l’instant). Hier soir, j’ai eu un e erreur dans Frigate et depuis dès que je veux le réinstaller, j’ai cette erreur:

Je ne comprends pas pourquoi j’ai cette erreur car je n’ai vu aucune autre intégration qui utilise ce port.
Merci pour vos retours

Hello

Port 8555 = webrtc ( derivé de go2rtc qui est sur le port 8554).
Tu n’as pas installé webrtc ou go2rtc en addon ?

Oui, j’ai installé l’addon go2rtc. Je viens de le désinstaller et tout a démarré.

Merci

1 « J'aime »