Choix d'un détecteur de fumée

Bonjour a tous,

Je recherche un détecteur de fumée en Zigbee (compatible Conbee 2) ou Zwave.
J’ai vu que @dckiller utilisait des Fibaro FGSD002, le prix est un peu élevé mais ils ont l’air très complets et aux normes.
Je pense que l’homologation est indispensable pour les assureurs …

Avez-vous des modèles à me conseiller ?

Dans l’idéal, j’aimerai pouvoir utiliser l’alarme de ce détecteur pour mes capteurs d’ouverture :wink:

Bonjour,

j’ai aussi des fibaro (3 dans toute la maison) qui fonctionne très bien, leur défauts c’est la conso des piles :frowning:

Mon père voulais aussi en prendre mais il va se diriger vers le modèle zigbee qui coute le tiers du prix mais il n’y a pas de relevé de température comme sur les fibaro

Par contre sur se genre de module (zigbee ou zwave) tu ne sais pas contrôler la sirène, le module ne fait qu’envoyer les informations et coupe la transmission pour économiser la batterie.

Le HeatIt semble très bien, mais il y a 4 mois je n’avais trouvé aucune info de sa comptabilité et si on peut l’exploiter correctement dans HA.

Il a une lumière exploitable en théorie, température, détectteur de mouvement si je me souviens bien, etc.

Et les xiaomi Honeywell ? A priori ils fonctionnent bien. Je compte m’équiper

Merci à tous :slightly_smiling_face:

J’ai regardé les Fibaro, ils ont l’air très complet (fumée et température) mais un peu cher …
Pareil pour le HeatIt mais encore plus cher (120€) :joy:

J’ai vu le Frient en Zigbee sur Domadoo , ils sont compatibles DIN EN 14604 et DIN 14676 (ok pour les assurances)
Vous en pensez quoi de cette marque ?

Pour les xiaomi Aqara Honeywell , je n’ai pas trouvé s’ils étaient aux normes CE :thinking:

Je continu de regarder mais je me décide avant la fin de la semaine.

Moi j’avais lu ça :

Du coup, j’ai pris le Xiaomi mais pas possible de s’en servir comme alarme (mais c’est pas le but pour moi)

2 « J'aime »

Merci pour cette double info :+1:

J’avais posé la question à mon assurance maison , pas d’obligation d’en avoir un selon eux , comme indiqué dans le lien du message précédent de@clemalex

Bonjour,

Ce matin, je viens de mettre en relation le détecteur de fumée Frient. Je ne cherche pas a faire fonctionner la sirène. Juste a connaître l’état des piles et son bon fonctionnement.

J’ai deux autres détecteurs (très basique sans domotique), mais comme je suis malentendant, je n’entant pas les petits bip et cela me fatigue que mes amis me demande « qu’est-ce qui bipe ? » !!!

Sur le détecteur Frient, j’ai 4 entités, une première nommé ias_zone, Un inter qui revient toujours sur Off, qui doit servir a couper la sirène si besoin. Un état power, pour la batterie, mais l’état est inconnu. Et une sonde de température qui fonctionne …

Quelqu’un utilise-t-il ce module ? Si oui, la conf est-elle similaire a la mienne ?

1 « J'aime »

Up! ^^’

Je cherche aussi une solution fiable, des retours d’expérience depuis?

Pour info le détecteur Xiaomi Honeywell en version zigbee n’existe plus… je l’ai découvert en passant commande… Il est toujours disponible mais désormais en bluetooth…

Hello,

J’ai le Frient depuis quelques temps et il fonctionne parfaitement je vais en acheter un deuxième pour l’étage :wink:

voici le retour dans zigbee2mqtt si cela peut t’aider

Est ce que quelqu’un utilise le détecteur Crient avec une conbee II et phoscon svp ?

salut

je viens de recevoir 2 détecteur frient ,1 c’est connecté et et reconnu sans problème mais pour le 2eme je galère.
bien qu’il semble être repéré dans phoscon , il ne le reconnais pas et pas de connexion.

C’es celui la ?

oui c’est exactement ca

1 « J'aime »

bon problème avec phoscon et clef conbee 2 .phoscon n’accepte que 1 détecteur frient. c’est ou l’un ou l’autre mas pas les 2.
par contre sous ZHA + clef conbee 2 il me trouve bien les 2 frient mais petit soucis je n’ai pas l’entité de remonter de valeur des batteries alors que je l’avais sous phoscon.
quelqu’un aurai une solution pour avoir ce retour de batterie.

N’ayant pas encore installé d’autres périphériques zigbee (l’installation n’en n’est pas ces débuts), je me demandais si ça venait de phoscon ou pas (quid du positionnement d’une clé conbee dans une baie de brassage ?) et si je devais profiter de l’occasion pour mettre en place Mqtt2zigbee. Ne disposant pas de connaissances avec cette interface je suis un peu frileux…

Je suis un peu comme toi, bien que j’ai HA depuis bientôt 1 an je débute en ZigBee. Mais vu les problème rencontré pour l’instant je vais me pencher sérieusement sur MQTT .
Par contre n’hésite pas à mettre ta clef ZigBee sur une rallonge USB .moi ça a marché sans problème avec la clef directement sur le raspi , mais quand je suis passé avec une installation sur SSD , les galères de couplage ont commencé. Problème d’interférences connu semble t’il.

Je viens de basculer sur MATT et franchement, je ne regrette pas !
Pour les interférences, une rallonge USB règle simplement le problème